
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://kwmr.org/xmlrpc.php" />
<link href="https://fonts.googleapis.com/css?family=Carter+One" rel="stylesheet">

<!-- MailChimp: START -->

<!-- 
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">
require(
   ["mojo/signup-forms/Loader"], 
   function(L) { 
      L.start({
         "baseUrl":"mc.us9.list-manage.com",
         "uuid":"564f969ca9eb44513a1cb2c51",
         "lid":"050b9d719e"
      }) 
   }
); 
console.log("mailchimp"); 
</script>
-->

<!-- MailChimp: END-->

<title>Tattoos, Cheese, &amp; National Trails Guide &#8902; KWMR</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://kwmr.org/post/9570" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tattoos, Cheese, &amp; National Trails Guide &#8902; KWMR" />
<meta property="og:description" content="TUE  |  Sep 10 10 AM  &#8220;Turning Pages: Special&#8221; Elisabeth Tova Bailey talks to Lyons Filmer &amp; Janet Robbins re her film version of &#8220;The Sound of a Wild Snail Eating&#8221;. Evening Music: 6:30 PM &#8220;Musical Variete,&#8221; 8:30 PM &#8220;Wanderlust,&#8221; and 10:30 PM &#8220;After Dark&#8221; WED  |  Sep 11 8 AM &#8220;Swimming Upstream&#8221; Bonny&#8217;s Amazing Trip!, Tattoos,..." />
<meta property="og:url" content="https://kwmr.org/post/9570" />
<meta property="og:site_name" content="KWMR" />
<meta property="article:publisher" content="https://www.facebook.com/kwmrradio/" />
<meta property="article:section" content="Program Highlights" />
<meta property="article:published_time" content="2019-09-10T16:59:41+00:00" />
<meta property="article:modified_time" content="2019-09-11T17:33:10+00:00" />
<meta property="og:updated_time" content="2019-09-11T17:33:10+00:00" />
<meta property="og:image" content="https://kwmr.org/wp-content/uploads/2019/09/BB-book-release-square-72dpi.jpg" />
<meta property="og:image:secure_url" content="https://kwmr.org/wp-content/uploads/2019/09/BB-book-release-square-72dpi.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="662" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TUE  |  Sep 10 10 AM  &#8220;Turning Pages: Special&#8221; Elisabeth Tova Bailey talks to Lyons Filmer &amp; Janet Robbins re her film version of &#8220;The Sound of a Wild Snail Eating&#8221;. Evening Music: 6:30 PM &#8220;Musical Variete,&#8221; 8:30 PM &#8220;Wanderlust,&#8221; and 10:30 PM &#8220;After Dark&#8221; WED  |  Sep 11 8 AM &#8220;Swimming Upstream&#8221; Bonny&#8217;s Amazing Trip!, Tattoos,..." />
<meta name="twitter:title" content="Tattoos, Cheese, &amp; National Trails Guide &#8902; KWMR" />
<meta name="twitter:site" content="@KWMRradio" />
<meta name="twitter:image" content="https://kwmr.org/wp-content/uploads/2019/09/BB-book-release-square-72dpi.jpg" />
<meta name="twitter:creator" content="@KWMRradio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/kwmr.org\/","name":"KWMR","potentialAction":{"@type":"SearchAction","target":"https:\/\/kwmr.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/kwmr.org\/post\/9570","sameAs":["https:\/\/www.facebook.com\/kwmrradio\/","https:\/\/www.instagram.com\/kwmrradio\/","https:\/\/twitter.com\/KWMRradio"],"@id":"#organization","name":"KWMR","logo":"https:\/\/kwmr.org\/wp-content\/uploads\/2016\/08\/KWMR_SignFB.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.creek.fm' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KWMR &raquo; Feed" href="https://kwmr.org/feed" />
<link rel="alternate" type="application/rss+xml" title="KWMR &raquo; Comments Feed" href="https://kwmr.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KWMR &raquo; Tattoos, Cheese, &#038; National Trails Guide Comments Feed" href="https://kwmr.org/post/9570/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='creek-theme-css'  href='https://cdn.creek.fm/integration/0.7.x-wordpress1/themes/light.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kwmr.org/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://kwmr.org/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://kwmr.org/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://kwmr.org/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://kwmr.org/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://kwmr.org/wp-admin/css/color-picker.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://kwmr.org/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://kwmr.org/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5d7d70ab2d373-css-css'  href='https://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://kwmr.org/wp-content/themes/colormag-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://kwmr.org/wp-content/themes/colormag-child/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hkb-style-css'  href='https://kwmr.org/wp-content/plugins/ht-knowledge-base/css/hkb-style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wordpress_options = {"station_domain":"kwmr.creek.fm","station_id":null,"ssl_enable":"","soundManager2_url":"https:\/\/kwmr.org\/wp-content\/plugins\/creek-integration\/assets\/sm2\/","persistence_container":"#main","persistence_type":"singlepage","persistence_enable":"1","audio_toolbar_enable":"1","audio_player_background_color":"rgba(0,0,0,0.2)","audio_player_text_color":"dark","css_custom":"\/* Clearfix from ColorMag \/ HTML Burger *\/\r\n.clearfix:after {\r\n\tvisibility: hidden;\r\n\tdisplay: block;\r\n\tfont-size: 0;\r\n\tcontent: \" \";\r\n\tclear: both;\r\n\theight: 0;\r\n}\r\n.clearfix {\r\n\tdisplay: inline-block;\r\n}\r\n* html .clearfix {\r\n\theight:1%;\r\n}\r\n.clearfix {\r\n\tdisplay: block;\r\n\toverflow: visible;\r\n}\r\n\r\n\r\n\r\n.creek-loading-bar {\r\n  background: #0080b5;\r\n  box-shadow: 0 0 20px #0080b5;\r\n  height: 3px;\r\n}","javascript_custom":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://kwmr.org/wp-content/plugins/creek-integration/assets/js/blank.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://cdn.creek.fm/integration/0.7.x-wordpress1/dist/creek.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.creek.fm/integration/0.7.x-wordpress1/util/creek-wordpress.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"899ace701d","ajaxurl":"https:\/\/kwmr.org\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kwmr.org/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_US","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://kwmr.org/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://kwmr.org/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://kwmr.org/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.1.4'></script>
<!--[if IE]><script type='text/javascript' src='https://kwmr.org/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=3.0.1'></script>
<![endif]--><script type='text/javascript' src='https://kwmr.org/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://kwmr.org/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://kwmr.org/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=en&#038;callback=initMap&#038;key=AIzaSyCpxJaW4okFGIiOgvPLJc0UYiWR9_EBu4A&#038;ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/kwmr.org","ajax_url":"https:\/\/kwmr.org\/wp-admin\/admin-ajax.php","ajax_nonce":"d50d0f776a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kwmr.org/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://kwmr.org/wp-content/themes/colormag-child/js/colormag-custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59c3bee860e956001167a19f'></script>
<link rel='https://api.w.org/' href='https://kwmr.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kwmr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kwmr.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://kwmr.org/?p=9570' />
<link rel="alternate" type="application/json+oembed" href="https://kwmr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkwmr.org%2Fpost%2F9570" />
<link rel="alternate" type="text/xml+oembed" href="https://kwmr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkwmr.org%2Fpost%2F9570&#038;format=xml" />
<meta name="generator" content="Heroic Knowledge Base v2.15.0" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":9570,"post_name":"tattoos-cheese-national-trails-guide","post_title":"Tattoos, Cheese, & National Trails Guide","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":5,"name":"Program Highlights","slug":"program-highlights","term_group":0,"term_taxonomy_id":5,"taxonomy":"category","description":"","parent":0,"count":116,"filter":"raw","term_order":"0","cat_ID":5,"category_count":116,"category_description":"","cat_name":"Program Highlights","category_nicename":"program-highlights","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"KWMRadmin","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="395091" async></script><!-- All in one Favicon 4.5 --><link rel="icon" href="https://kwmr.org/wp-content/uploads/2015/01/KWMR_Favicon5.gif" type="image/gif"/>

<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> -->


<!-- Creek: START -->


<script type="text/javascript">
  if(typeof $ == "undefined"){
    $ = jQuery;
    // console.log("JQUERY UNDEFINED");
  }
  Creek.API = {};
  Creek.API.request_protocol = "https://";
</script>

<!-- Datepicker -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/compressed/picker.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/compressed/picker.date.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/compressed/themes/classic.css"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/compressed/themes/classic.date.css"></script>

<!-- Vue.js -->
<!-- <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/vue/0.12.10/vue.min.js"></script> -->
<!-- <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/vue/1.0.3/vue.min.js"></script>-->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/moment.min.js"></script>
<script src="https://cdn.creek.fm/projects/kwmr/vue-moment.js" type="text/javascript"></script>

<!-- FontAwesome (icons) -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

<!-- Templates for the homepage and archives, loaded from Creek theme editor's files -->
<script src="https://kwmr.creek.fm/theme/3/js/-KWMR-templates-2.js?x=1447897956"></script>

<!--
<script src="http://cdn.creek.fm/projects/kwmr-2016-08-10/schedule.js" type="text/javascript"></script>
-->

<link href="/wp-content/themes/colormag-child/css/creek.css?ver=4.6.1&#038;nocache=1" rel="stylesheet" type='text/css'>
<link href="/wp-content/themes/colormag-child/css/bootstrap-grid.css?ver=4.6.1&#038;nocache=1" rel="stylesheet" type='text/css'>

<!-- <link href="https://cdn.creek.fm/projects/kwmr/bootstrap-grid.css?x=1440527556" rel="stylesheet" type='text/css'> -->
<!-- <link href="https://cdn.rawgit.com/zirafa/bootstrap-grid-only/master/css/grid30.css" rel="stylesheet" type='text/css'> -->



<!-- Creek: END -->




</head>

<body class="post-template-default single single-post postid-9570 single-format-standard  wide">
<div id="page" class="hfeed site">
	
   <header class="header">

      
               <div class="header-content">
            <div class="inner-wrap">

                                 <div class="header-inner">
                                                                        <a href="https://kwmr.kindful.com/?campaign=256271" class="btn btn-blue">
                              <i class="fa fa-thumbs-up" aria-hidden="true"></i>

                              Tip This Show                           </a>
                                                   <a href="https://kwmr.kindful.com/" class="btn btn-orange">
                              <i class="fa fa-gratipay" aria-hidden="true"></i>

                              Donate                           </a>
                                             
                                             <div class="socials">
                           <ul>
                                                               <li>
                                    <a target="_blank" href="https://twitter.com/KWMRradio">
                                       <i class="fa fa-twitter"></i>
                                    </a>
                                 </li>
                                                               <li>
                                    <a target="_blank" href="https://www.facebook.com/kwmrradio">
                                       <i class="fa fa-facebook"></i>
                                    </a>
                                 </li>
                                                               <li>
                                    <a target="_blank" href="https://www.instagram.com/KWMRradio">
                                       <i class="fa fa-instagram"></i>
                                    </a>
                                 </li>
                                                         </ul>
                        </div><!-- /.socials -->
                                       </div><!-- /.header-innner -->
               
               
                  <div class="player-container">

                     <a href="javascript:" class="creek-audio-main-button creek-audio-play-button creek-persist-ignore no-js">Listen <i class="creek-audio-play-icon fa fa-play fa-fw"></i><i class="creek-audio-loading-icon fa fa-circle-o-notch fa-spin fa-fw" style="display:none"></i><i class="creek-audio-pause-icon fa fa-pause fa-fw" style="display:none"></i></a>

							<!-- <a href="#" class="btn btn-live creek-audio-main-button creek-audio-play-button creek-persist-ignore">Listen Live <i class="fa fa-play"></i></a> -->
							
                     
                     <div class="creek-live-data">

                        <a class="creek-audio-show-image"><img src=""></a>

                        <div class="creek-switch-to-live-container">
                           <a class="creek-audio-switch-to-live creek-hide" href="javascript:">Back to live</a>
                        </div>

                        <div class="creek-live-data-inner">

      					      <div class="creek-show-title-container">
                              <a class="creek-show-title creek-show-link creek-audio-title creek-audio-link" href="/shows/"></a>
                           </div>

      					      <div class="creek-show-time" style="display:none;">
      					         <span class="start"></span> - '
      					         <span class="end"></span>
      					      </div>

      					      <div class="creek-track" style="display:none;">
                              <span class="creek-track-artist"></span> - <span class="creek-track-title"></span> &nbsp; 
                           </div>

                        </div>

   					      <div class="creek-track-none">&nbsp;</div>

   					   </div>

                  </div><!-- /.player-container -->
               

            </div><!-- /.inner-wrap -->
         </div><!-- /.header-content -->
      
      <div class="header-bar">
         <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
            <div class="inner-wrap clearfix">
               <!-- <a class="btn btn-blue mobile-menu-extra mobile-menu-tip-this-show" href="https://kwmr.kindful.com/?campaign=256271">Tip this show</a>
               <a class="btn btn-orange mobile-menu-extra mobile-menu-donate" href="https://kwmr.kindful.com/">Donate</a> -->
                              <h4 class="menu-toggle"></h4>
               
               <script>
               $(function(){
                 $('li.menu-item-4106 a').prepend('<i class="fa fa-thumbs-up fa-lg" aria-hidden="true"></i>');
                 $('li.menu-item-4105 a').prepend('<i class="fa fa-gratipay fa-lg" aria-hidden="true"></i>');
               });
               </script>


               <div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-4106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4106"><a href="https://kwmr.kindful.com/">Donate</a></li>
<li id="menu-item-4105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4105"><a href="https://kwmr.kindful.com/?campaign=256271">Tip this show</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-529"><a href="https://kwmr.org">Home</a></li>
<li id="menu-item-3880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3880"><a href="https://kwmr.org/archives/">Archives</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-527"><a>What&#8217;s On The Air?</a>
<ul class="sub-menu">
	<li id="menu-item-3881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3881"><a href="https://kwmr.org/schedule/#/">Schedule</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="https://spinitron.com/radio/playlist.php?station=kwmr&#038;ptype=n&#038;sv=l&#038;show=schedule&#038;sv=l#here">Recent Playlists</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://kwmr.org/listen-anywhere">Ways to Listen</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://kwmr.org/be-a-radio-host">Be a Radio Host</a></li>
	<li id="menu-item-6190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6190"><a href="https://kwmr.org/to-the-point">&#8220;To The Point&#8221; On-Air Editorial</a></li>
	<li id="menu-item-6999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6999"><a href="https://kwmr.org/wp-content/uploads/2019/09/September2019_ProgGuide-1.pdf">Printable Radio Guide</a></li>
</ul>
</li>
<li id="menu-item-5250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5250"><a href="https://kwmr.org/events">Events</a></li>
<li id="menu-item-1742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1742"><a>Underwriting &#038; PSA</a>
<ul class="sub-menu">
	<li id="menu-item-2248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248"><a href="https://kwmr.org/psa">Submit a PSA</a></li>
	<li id="menu-item-2249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249"><a href="https://kwmr.org/underwriting">Underwriting on KWMR</a></li>
</ul>
</li>
<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://kwmr.org/support">Support KWMR</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-528"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://kwmr.org/mission-vision">Mission, Values &#038; Vision</a></li>
	<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="https://kwmr.org/history">History</a></li>
	<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="https://kwmr.org/board">KWMR Board</a></li>
	<li id="menu-item-9551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9551"><a href="https://kwmr.org/employment-opportunities">Employment Opportunities</a></li>
	<li id="menu-item-2314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2314"><a href="https://kwmr.org/about/documentation">Documentation</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://kwmr.org/photo-gallery">Photo Gallery</a></li>
	<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://kwmr.org/newsletter">Newsletter</a></li>
	<li id="menu-item-7648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7648"><a href="https://kwmr.org/emergency">Emergency Information</a></li>
</ul>
</li>
<li id="menu-item-1787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1787"><a href="https://kwmr.org/contact">Contact</a></li>
<li id="menu-item-8733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8733"><a href="https://kwmr-radio.myshopify.com/">Shop</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://kwmr.org/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
                           </div>
         </nav>
      </div><!-- /.header-bar -->
   </header><!-- /.header -->
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-9570" class="post-9570 post type-post status-publish format-standard has-post-thumbnail hentry category-program-highlights">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://kwmr.org/wp-content/uploads/2019/09/BB-book-release-square-72dpi-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://kwmr.org/post/category/program-highlights"  rel="category tag">Program Highlights</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Tattoos, Cheese, &#038; National Trails Guide   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://kwmr.org/post/9570" title="4:59 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-10T16:59:41+00:00">09/10/2019</time><time class="updated" datetime="2019-09-11T17:33:10+00:00">09/11/2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://kwmr.org/post/author/wpadmin" title="KWMRadmin">KWMRadmin</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><em><strong>TUE  |  Sep 10<br />
</strong></em><strong>10 AM  </strong><strong>&#8220;Turning Pages: Special&#8221; </strong>Elisabeth Tova Bailey talks to Lyons Filmer &amp; Janet Robbins re her film version of &#8220;The Sound of a Wild Snail Eating&#8221;.<br />
<strong>Evening Music: 6:30 PM &#8220;Musical Variete,&#8221;</strong> <strong>8:30 PM &#8220;Wanderlust,&#8221; and 10:30 PM &#8220;After Dark&#8221;</strong></p>
<p><span id="more-9570"></span></p>
<p><em><strong>WED  |  Sep 11</strong></em><br />
<strong>8 AM &#8220;Swimming Upstream&#8221; </strong>Bonny&#8217;s Amazing Trip!, Tattoos, &amp; Indivisible West Marin.<br />
<strong>10 AM &#8220;Turning Pages: Waves of Joy&#8221;</strong> Casey Cep, author of &#8220;Furious Hours: Murder, Fraud, and the Last Trial of Harper Lee&#8221;<br />
<strong>2 PM &#8220;Alt Classical Wednesday&#8221;</strong> Alban Berg&#8217;s lecture on Wozzeck.<br />
<strong>Evening Music: 6:30 PM &#8220;Running with Scissors,&#8221;</strong> <strong>8:30 PM &#8220;Coast Highway Blues,&#8221; and 10:30 PM &#8220;Sonic Sunspots&#8221;<br />
</strong><br />
<em><strong>THU  | Sep 12</strong></em><br />
<strong>8 AM &#8220;Pieces of Peace&#8221; </strong>LeAnn Hull discusses her book, &#8220;How to Live when You Want to Die&#8221; about young people and suicide.<br />
<strong>10 AM &#8220;Turning Pages: Special&#8221; </strong>Bill Buck, author of the new National Trails Guide, the ultimate guide to the National Trails System.<br />
<strong>12 PM &#8220;Let&#8217;s Talk&#8221;</strong><br />
<strong>4 PM &#8220;Teatime Books&#8221;</strong> Howard Dillon reading aloud. Grab a cup of tea and enjoy!<br />
<strong>Evening Music: 6:30 PM &#8220;Shorty&#8217;s Bunkhouse,&#8221;</strong> <strong>8:30 PM &#8220;Off the Cuff,&#8221; and 10:00 PM &#8220;Professor Komo!&#8221;<br />
</strong><br />
<em><strong>FRI  |  Sep 13</strong></em><br />
<strong>10 AM &#8221; Turning Pages: Reader&#8217;s Delight&#8221; </strong>Sherlock Holmes returns! Janet Robbins begins &#8220;A Study in Scarlet&#8221;. Get ready for mystery, mayhem, murder!<br />
<strong>4 PM &#8220;The French Touch&#8221;</strong> A potpourri of requested French pop songs on today&#8217;s Emmanuel program.<br />
<strong>7 PM &#8220;Bring It On Home&#8221;</strong> It&#8217;s 1964 in Chicago; Chess Records creates what the Brits would later call Northern Soul; with guest host Rob Richards.<br />
<strong>Evening Music: 5:00 PM &#8220;Happy Hour,&#8221;</strong> <strong>8:30 PM &#8220;Night Flight,&#8221; and 10:30 PM &#8220;Forms and Feelings&#8221;<br />
</strong><br />
<em><strong>SAT  |  Sep 14</strong></em><br />
<strong>9 AM &#8220;Secret Sauce&#8221; </strong>Improv, interviews, and an exploration of the creative process.<br />
<strong>2 PM &#8220;Desde La Bahia&#8221; </strong>Latin and other great music, a variable collage of tunes.<br />
<strong>Evening Music: 6:00 PM &#8220;Celtic Universe,&#8221;</strong> <strong>8:00 PM &#8220;The Jazz Groove,&#8221; and 10:00 PM &#8220;Saturday Night Function&#8221;</strong></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><em><strong>SUN  |  Sep 15</strong></em><br />
<strong>2 PM &#8220;The Kitchen Sink&#8221; </strong>Host Patrick Kleeman brings old/new Americana, folk, and rock influenced tunes.<br />
<strong>Evening Music: 6:00 PM &#8220;Between Rock and a Jazz Place,&#8221;</strong> <strong>8:00 PM &#8220;Professor Kozmo,&#8221; and 10:00 PM &#8220;L.A. Theatre Works&#8221;<br />
</strong><br />
<em><strong>MON  |  Sep 16</strong></em><br />
<strong>8:30 AM &#8220;A Hollow In The Land&#8221;</strong> More music and Story-telling, with a special Valley Dwelling guest.<br />
<strong>12 PM &#8220;The Farm and Foodshed Report&#8221; </strong>Jill Giacomini Basch of Point Reyes Farmstead Cheese on expanding their family business as awards continue to flood in.<br />
<strong>Evening Music: 6:30 PM &#8220;Foggy Ridge Music,&#8221;</strong> <strong>8:30 PM &#8220;Seessions at Chicken Point,&#8221; and 10:00 PM &#8220;Professor Komo!&#8221;<br />
</strong><br />
<em><strong>TUE |  Sep 17</strong></em><br />
<strong>12 PM &#8220;On Being&#8221; </strong>Host Krista Tippet interviews a variety of fascinating people.<br />
<strong>Evening Music: 6:30 PM &#8220;Musical Variete,&#8221;</strong> <strong>8:30 PM &#8220;Bashment Radio,&#8221; and 10:30 PM &#8220;After Dark&#8221;<br />
</strong><strong><br />
</strong><em><strong>WED |  Sep  18<br />
</strong></em><strong>12 PM &#8211; 2 PM &#8220;Planetary Radio,&#8221; &#8220;Making Contact,&#8221; and Climate One&#8221;<br />
</strong><strong>Evening Music: 6:30 PM &#8220;West County Prowl,&#8221;</strong> <strong>8:30 PM &#8220;Coast Highway Blues,&#8221; and 10:30 PM &#8220;Sonic Sunspots&#8221;</strong></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://kwmr.org/post/9561" rel="prev"><span class="meta-nav">&larr;</span> That Hint of Fall</a></li>
			<li class="next"><a href="https://kwmr.org/post/9577" rel="next">They Leave Every Time <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	

<div id="secondary">
   <div class="sidebar sidebar-new">
      <ul class="widgets">
                     
            <li id="wcp_weather_widget-2" class="widget widget_wcp_weather_widget clearfix"><h3 class="widget-title"><span>Weather</span></h3><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-2" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-2" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Sep 14, 2019 - Sat                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Point Reyes Station, United States</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">79<sup class="wcp-openweather-now-value-deg">&deg;</sup>F </span>
            <div class="wcp-openweather-now-icon">
                <img src="https://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt=""  title=""/> 
            </div>
        </div>
            </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">7 mph</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">24%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">14.67 psi</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">sat<span class="wcp-openweather-forecast-item-date">09/14</span></span> 
<span class="wcp-openweather-forecast-day">sun<span class="wcp-openweather-forecast-item-date">09/15</span></span> 
<span class="wcp-openweather-forecast-day">mon<span class="wcp-openweather-forecast-item-date">09/16</span></span> 
<span class="wcp-openweather-forecast-day">tue<span class="wcp-openweather-forecast-item-date">09/17</span></span> 
<span class="wcp-openweather-forecast-day">wed<span class="wcp-openweather-forecast-item-date">09/18</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/03d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">80/62<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>F</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/02d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">58/59<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>F</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/03d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">59/57<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>F</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">59/58<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>F</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="https://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">61/58<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>F</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</li><li id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Emergency Information</span></h3>            </div>
         <div class="advertisement-content"><a href="https://kwmr.org/emergency" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://kwmr.org/wp-content/uploads/2018/05/button_current-feeds-links-1.png" width="300" height="250">
                           </a></div>      </div>
      </li><li id="colormag_300x250_advertisement_widget-9" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Show Archives Here</span></h3>            </div>
         <div class="advertisement-content"><a href="https://kwmr.org/archives" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://kwmr.org/wp-content/uploads/2019/08/pexels-photo-264544.jpg" width="300" height="250">
                           </a></div>      </div>
      </li><li id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Download KWMR&#039;s Mobile App</span></h3>            </div>
         <div class="advertisement-content"><a href="https://kwmr.org/apps" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://kwmr.org/wp-content/uploads/2019/08/pexels-photo-1440727.jpg" width="300" height="250">
                           </a></div>      </div>
      </li><li id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Vehicle Donations</span></h3>            </div>
         <div class="advertisement-content"><a href="https://kwmr.careasy.org/home.html" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://kwmr.org/wp-content/uploads/2019/08/EDFDhbNW4AMTblq.jpeg" width="300" height="250">
                           </a></div>      </div>
      </li><li id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Local sponsor</span></h3>            </div>
         <div class="advertisement-content"><a href="https://www.pointreyesfarmersmarket.org/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://kwmr.org/wp-content/uploads/2019/06/PR-Farmers-Market-Logo-for-website.png" width="300" height="250">
                           </a></div>      </div>
      </li><li id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Local Sponsor:</span></h3>            </div>
         <div class="advertisement-content"><a href="https://www.osmosis.com/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://kwmr.org/wp-content/uploads/2019/08/square-logo.jpg" width="300" height="250">
                           </a></div>      </div>
      </li><li id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Local Sponsor</span></h3>            </div>
         <div class="advertisement-content"><a href="https://www.spiritrock.org/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://kwmr.org/wp-content/uploads/2019/06/0.png" width="300" height="250">
                           </a></div>      </div>
      </li><li id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Local sponsor</span></h3>            </div>
         <div class="advertisement-content"><a href="https://www.mvff.com/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://kwmr.org/wp-content/uploads/2019/09/KWMR_525x525-2.png" width="300" height="250">
                           </a></div>      </div>
      </li><li id="simple_facebook_page_feed_widget-2" class="widget widget_simple_facebook_page_feed_widget clearfix"><h3 class="widget-title"><span>KWMR on Facebook</span></h3><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.5.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/kwmrradio" data-width="500" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></li><li id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Quick Links</span></h3><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-3737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3737"><a href="/shows">Schedule</a></li>
<li id="menu-item-3738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3738"><a href="/archives">Show Archives</a></li>
<li id="menu-item-3739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3739"><a href="/events">Events Calendar</a></li>
</ul></div></li>		<li id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
					<li>
				<a href="https://kwmr.org/post/9577">They Leave Every Time</a>
						</li>
					<li>
				<a href="https://kwmr.org/post/9570">Tattoos, Cheese, &#038; National Trails Guide</a>
						</li>
					<li>
				<a href="https://kwmr.org/post/9561">That Hint of Fall</a>
						</li>
					<li>
				<a href="https://kwmr.org/post/9558">Evening Music, July 1964 in London, &#038; Morning Music</a>
						</li>
					<li>
				<a href="https://kwmr.org/post/9514">CARS Talk!</a>
						</li>
				</ul>
		</li>		               </ul>
   </div>
</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			

			<div class="footer-content">
				<div class="inner-wrap">
											<div class="footer-col-1of3">
							<ul class="list-links">
																	<li>
										<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Main Office</h6>
<p><a href="tel:4156638068">(415) 663-8068</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>									</li>
																	<li>
										<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Studio Call-in Telephones</h6>
<p><a href="tel:4156638492">(415) 663-8492</a><br />
<a href="tel:4156638317">(415) 663-8317</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>									</li>
																	<li>
										<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Snail Mail</h6>
<p>P.O Box 1262<br />
Point Reyes Station, CA 94956</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>									</li>
																	<li>
										<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Visit Us</h6>
<p>11431 State Route One, Suite 8<br />
Point Reyes Station, CA</p>
<p><a href="#"><i class="fa fa-map-marker"></i> Map</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>									</li>
															</ul><!-- /.list-links -->
						</div><!-- /.footer-col-1of3 -->
					
					<div class="footer-col-1of3">

						<div class="newsletter-container">
							<h6>Join the round-up!</h6>
							<p>Subscribe to our newsletter:</p>
							<!-- MailChimp Newsletter - Sign-up Form -->
							<form id="mc-embedded-subscribe-form" class="validate" action="//kwmr.us9.list-manage.com/subscribe/post?u=564f969ca9eb44513a1cb2c51&amp;id=050b9d719e" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
								<div class="input-container">
									<input id="mce-EMAIL" class="newsletter-input" name="EMAIL" required="" type="email" value="" placeholder="email address">
								</div>
								<!-- Bot Honeypot Input: Catches fake form submissions. -->
								<div style="position: absolute; left: -5000px;">
									<input tabindex="-1" name="b_564f969ca9eb44513a1cb2c51_050b9d719e" type="text" value="">
								</div>
								<div class="input-container">
									<input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe">
								</div>
							</form>
						</div>

						
						
						
						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>KWMR, Point Reyes</h6>
<p>501(3)(c) nonprofit organization.</p>
<p>Copyright 2019 © KWMR</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>All Rights Reserved</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>					</div><!-- /.footer-col-1of3 -->

											<div class="footer-col-1of3">
							<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Admin</h6>
<p><a href="https://kwmr.org/programmer-portal/" target="_blank">Programmer Portal</a></p>
<p><a href="https://kwmr.org/admin" target="_blank">Site</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>						</div><!-- /.footer-col-1of3 -->
									</div>
			</div><!-- /.footer-content -->
		</footer>

		<script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s); js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		  t._e = []; t.ready = function(f) { t._e.push(f); };
		  return t;
		}(document, "script", "twitter-wjs"));</script>

		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
			<style type="text/css" id="hustle-module-styles"> .module_id_3 .hustle-modal .hustle-modal-image{ background-color: rgba(53,65,74,1); } .module_id_3 .hustle-modal .hustle-modal-title{ color: #ffffff; } .module_id_3 .hustle-modal .hustle-modal-subtitle{ color: #ffffff; } .module_id_3 .hustle-modal article{ color: rgba(173,181,183,1); } .module_id_3 .hustle-modal article blockquote{ border-left-color: #1FC5B6; } .module_id_3 .hustle-modal article blockquote:hover { border-left-color: #15A296; } .module_id_3 .hustle-modal .hustle-modal-close svg path{ fill: rgba(56,197,181,1); } .module_id_3 .hustle-modal .hustle-modal-close svg path:hover { fill: rgba(73,226,209,1); } .module_id_3 .wpmudev-modal-mask{ background-color: rgba(51,51,51,0.9); } .module_id_3 .hustle-modal .hustle-modal-body section{ box-shadow: 0px 3px 0px 0px rgba(0,0,0,0.17); } .module_id_3 .hustle-modal .hustle-modal-message a.hustle-modal-cta{ color: rgba(255,255,255,1); background-color: #1FC5B6; } .module_id_3 .hustle-modal .hustle-modal-message a.hustle-modal-cta:hover { color: rgba(255,255,255,1); background-color: #15A296; } .module_id_3 .hustle-modal .hustle-modal-body section{ background-color: #ffffff; } .module_id_3 .hustle-modal .hustle-modal-message{ color: rgba(173,181,183,1); } .module_id_3 .hustle-modal .hustle-modal-message blockquote{ border-left-color: #1FC5B6; } .module_id_3 .hustle-modal .hustle-modal-message blockquote:hover { border-left-color: #15A296; } .module_id_3 .hustle-modal .hustle-modal-message a{ color: #1FC5B6; } .module_id_3 .hustle-modal .hustle-modal-message a:hover { color: #15A296; } .module_id_3 .hustle-modal article a{ color: #1FC5B6; } .module_id_3 .hustle-modal article a:hover { color: #15A296; } .module_id_3 .hustle-modal-image img{ object-position: center center; }@media (max-width: 770px) { .module_id_3  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{
    max-height:  none !important;} }</style>
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script><script id="optin-mailchimp-args-tpl" type="text/template">

	<# if( typeof group !== 'undefined') { #>
	
		<# if( typeof group.id !== 'undefined' ) { #>
		
			<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
		
		<# } #>
		<# if ( group.type !== "hidden" ) { #>
			<# if ( group.type === 'dropdown' ) { #>

				<div class="hustle-modal-mc_groups">
					<select name="mailchimp_group_interest" class="hustle-select">
						<# _.each( interests, function( interest, key ) { #>
							<# if ( typeof interest.value  !== 'undefined' ) { #>
								<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
							<# } else {#>
								<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
							<# } #>	
						<# }); #>
					</select>
				</div>
			
				<# jQuery(document).ready(function($) {
					$('.hustle-select').wpmuiSelect({
						 allowClear: false,
						 minimumResultsForSearch: Infinity,
						 containerCssClass: "hustle-select2",
						 dropdownCssClass: "hustle-select-dropdown"
					});
					$( ".hustle-option--select" ).wpmuiSelect({
						allowClear: false,
						minimumResultsForSearch: Infinity,
						containerCssClass: "hustle-option--select2",
						dropdownCssClass: "hustle-option--select2-dropdown"
					});
				}); #>
			
			<# } #>
			
			<# if( group.type === 'checkboxes' ) { #>
			
				<div class="hustle-modal-mc_groups">
				
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_checkbox">
								<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
			
			<# } #>
			
			<# if( group.type === 'radio' ) { #>
				
				<div class="hustle-modal-mc_groups">
					
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_radio">
								<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
				
			<# } #>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	<# } #>
	
</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://kwmr.org?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_front-css'  href='https://kwmr.org/wp-content/plugins/wordpress-popup/assets/css/front.css?ver=3.0.1' type='text/css' media='all' />
<!--[if IE]><link rel='stylesheet' id='hustle_front_ie-css'  href='https://kwmr.org/wp-content/plugins/wordpress-popup/assets/css/ie-front.css?ver=3.0.1' type='text/css' media='all' />
<![endif]--><script type='text/javascript' src='https://kwmr.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://kwmr.org/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://kwmr.org/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://kwmr.org/wp-content/themes/colormag-child/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://kwmr.org/wp-content/themes/colormag-child/js/colormag-slider-setting.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://kwmr.org/wp-content/themes/colormag-child/js/navigation.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://kwmr.org/wp-content/themes/colormag-child/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://kwmr.org/wp-content/themes/colormag-child/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://kwmr.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>




<script type="text/javascript">

// !!! TESTING

// 	$(function(){

// $(".btn.btn-live")
//   .addClass("creek-audio-main-button")
//   .addClass("creek-audio-play-button")
//   .addClass("creek-persist-ignore");

// Creek.util.loadScript("http://kwmr.creek.fm/theme/3/js/-KWMR-templates.js", function(){});
// Creek.util.loadScript("http://cdn.creek.fm/projects/kwmr-2016-08-10/render.js", function(){}, "head");
// Creek.util.loadCSS("http://cdn.creek.fm/projects/kwmr-2016-08-10/main.css", function(){}, "head");

// Creek.util.loadScript("https://cdnjs.cloudflare.com/ajax/libs/vue/1.0.28/vue.min.js", function(){});

// Creek.util.loadScript("https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/picker.js");

// });
</script>


<script src="/wp-content/themes/colormag-child/js/Creek-Render.js?x=234" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58014821-1', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>
