
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kwmr.org/xmlrpc.php" />
<link href="https://fonts.googleapis.com/css?family=Carter+One" rel="stylesheet">

<!-- MailChimp: START -->

<!-- 
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">
require(
   ["mojo/signup-forms/Loader"], 
   function(L) { 
      L.start({
         "baseUrl":"mc.us9.list-manage.com",
         "uuid":"564f969ca9eb44513a1cb2c51",
         "lid":"050b9d719e"
      }) 
   }
); 
console.log("mailchimp"); 
</script>
-->

<!-- MailChimp: END-->

<title>Woodwinds, Women at Work, and Nouveau Soul &#8902; KWMR</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kwmr.org/post/6718" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Woodwinds, Women at Work, and Nouveau Soul &#8902; KWMR" />
<meta property="og:description" content="Our upcoming special broadcasts, starting on:  WED  |  Jan 17 8 AM &#8220;Swimming Upstream&#8221; Carolyn Longstreth from the WM Electioneers on canvassing. 2 PM &#8220;Classical Wednesday&#8221; The Anatomy of Melancholy, Part I: The Tears of Penelope. 5 PM &#8220;Epicenter&#8221; This year&#8217;s rampant flu virus: is it worse than usual? THU  |  Jan 18 11 PM &#8220;Under the Needle&#8221;..." />
<meta property="og:url" content="http://kwmr.org/post/6718" />
<meta property="og:site_name" content="KWMR" />
<meta property="article:publisher" content="https://www.facebook.com/kwmrradio/" />
<meta property="article:section" content="Program Highlights" />
<meta property="article:published_time" content="2018-01-17T00:55:02+00:00" />
<meta property="article:modified_time" content="2018-01-17T01:23:20+00:00" />
<meta property="og:updated_time" content="2018-01-17T01:23:20+00:00" />
<meta property="og:image" content="http://kwmr.org/wp-content/uploads/2018/01/Moses-e1516150371215.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Our upcoming special broadcasts, starting on:  WED  |  Jan 17 8 AM &#8220;Swimming Upstream&#8221; Carolyn Longstreth from the WM Electioneers on canvassing. 2 PM &#8220;Classical Wednesday&#8221; The Anatomy of Melancholy, Part I: The Tears of Penelope. 5 PM &#8220;Epicenter&#8221; This year&#8217;s rampant flu virus: is it worse than usual? THU  |  Jan 18 11 PM &#8220;Under the Needle&#8221;..." />
<meta name="twitter:title" content="Woodwinds, Women at Work, and Nouveau Soul &#8902; KWMR" />
<meta name="twitter:site" content="@KWMRradio" />
<meta name="twitter:image" content="http://kwmr.org/wp-content/uploads/2018/01/Moses-e1516150371215.jpg" />
<meta name="twitter:creator" content="@KWMRradio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/kwmr.org\/","name":"KWMR","potentialAction":{"@type":"SearchAction","target":"http:\/\/kwmr.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/kwmr.org\/post\/6718","sameAs":["https:\/\/www.facebook.com\/kwmrradio\/","https:\/\/www.instagram.com\/kwmrradio\/","https:\/\/twitter.com\/KWMRradio"],"@id":"#organization","name":"KWMR","logo":"http:\/\/kwmr.org\/wp-content\/uploads\/2016\/08\/KWMR_SignFB.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.creek.fm' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KWMR &raquo; Feed" href="http://kwmr.org/feed" />
<link rel="alternate" type="application/rss+xml" title="KWMR &raquo; Comments Feed" href="http://kwmr.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KWMR &raquo; Woodwinds, Women at Work, and Nouveau Soul Comments Feed" href="http://kwmr.org/post/6718/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='creek-theme-css'  href='https://cdn.creek.fm/integration/0.7.x-wordpress1/themes/light.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kwmr.org/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://kwmr.org/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://kwmr.org/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://kwmr.org/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://kwmr.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://kwmr.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://kwmr.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='printful-global-css'  href='http://kwmr.org/wp-content/plugins/printful-shipping-for-woocommerce/includes/../assets/css/global.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://kwmr.org/wp-admin/css/color-picker.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5a5eb91e456ae-css-css'  href='http://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://kwmr.org/wp-content/themes/colormag-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://kwmr.org/wp-content/themes/colormag-child/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wordpress_options = {"station_domain":"kwmr.creek.fm","station_id":null,"ssl_enable":"","soundManager2_url":"http:\/\/kwmr.org\/wp-content\/plugins\/creek-integration\/assets\/sm2\/","persistence_container":"#main","persistence_type":"singlepage","persistence_enable":"1","audio_toolbar_enable":"1","audio_player_background_color":"rgba(0,0,0,0.2)","audio_player_text_color":"dark","css_custom":"\/* Clearfix from ColorMag \/ HTML Burger *\/\r\n.clearfix:after {\r\n\tvisibility: hidden;\r\n\tdisplay: block;\r\n\tfont-size: 0;\r\n\tcontent: \" \";\r\n\tclear: both;\r\n\theight: 0;\r\n}\r\n.clearfix {\r\n\tdisplay: inline-block;\r\n}\r\n* html .clearfix {\r\n\theight:1%;\r\n}\r\n.clearfix {\r\n\tdisplay: block;\r\n\toverflow: visible;\r\n}\r\n\r\n\r\n\r\n.creek-loading-bar {\r\n  background: #0080b5;\r\n  box-shadow: 0 0 20px #0080b5;\r\n  height: 3px;\r\n}","javascript_custom":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/creek-integration/assets/js/blank.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://cdn.creek.fm/integration/0.7.x-wordpress1/dist/creek.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.creek.fm/integration/0.7.x-wordpress1/util/creek-wordpress.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"eb3744b1e8","ajaxurl":"http:\/\/kwmr.org\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_US","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://kwmr.org/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=en&#038;callback=initMap&#038;key=AIzaSyCpxJaW4okFGIiOgvPLJc0UYiWR9_EBu4A&#038;ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/kwmr.org","ajax_url":"http:\/\/kwmr.org\/wp-admin\/admin-ajax.php","ajax_nonce":"1074ab4944"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/themes/colormag-child/js/colormag-custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59c3bee860e956001167a19f'></script>
<link rel='https://api.w.org/' href='http://kwmr.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kwmr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kwmr.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel='shortlink' href='http://kwmr.org/?p=6718' />
<link rel="alternate" type="application/json+oembed" href="http://kwmr.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkwmr.org%2Fpost%2F6718" />
<link rel="alternate" type="text/xml+oembed" href="http://kwmr.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkwmr.org%2Fpost%2F6718&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":6718,"post_name":"woodwinds-women-work-nouveau-soul","post_title":"Woodwinds, Women at Work, and Nouveau Soul","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":5,"name":"Program Highlights","slug":"program-highlights","term_group":0,"term_taxonomy_id":5,"taxonomy":"category","description":"","parent":0,"count":50,"filter":"raw","cat_ID":5,"category_count":50,"category_description":"","cat_name":"Program Highlights","category_nicename":"program-highlights","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"KWMRadmin","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="395091" async></script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- All in one Favicon 4.5 --><link rel="icon" href="http://kwmr.org/wp-content/uploads/2015/01/KWMR_Favicon5.gif" type="image/gif"/>

<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> -->


<!-- Creek: START -->


<script type="text/javascript">
  if(typeof $ == "undefined"){
    $ = jQuery;
    // console.log("JQUERY UNDEFINED");
  }
  Creek.API = {};
  Creek.API.request_protocol = "http://";
</script>

<!-- Datepicker -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/compressed/picker.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/compressed/picker.date.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/compressed/themes/classic.css"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/compressed/themes/classic.date.css"></script>

<!-- Vue.js -->
<!-- <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/vue/0.12.10/vue.min.js"></script> -->
<!-- <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/vue/1.0.3/vue.min.js"></script>-->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/moment.min.js"></script>
<script src="http://cdn.creek.fm/projects/kwmr/vue-moment.js" type="text/javascript"></script>

<!-- FontAwesome (icons) -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">


<!-- Templates for the homepage and archives, loaded from Creek theme editor's files -->
<script src="http://kwmr.creek.fm/theme/3/js/-KWMR-templates-2.js?x=1447897956"></script>

<!--
<script src="http://cdn.creek.fm/projects/kwmr-2016-08-10/schedule.js" type="text/javascript"></script>
-->

<link href="/wp-content/themes/colormag-child/css/creek.css?ver=4.6.1&#038;nocache=1" rel="stylesheet" type='text/css'>
<link href="/wp-content/themes/colormag-child/css/bootstrap-grid.css?ver=4.6.1&#038;nocache=1" rel="stylesheet" type='text/css'>

<!-- <link href="http://cdn.creek.fm/projects/kwmr/bootstrap-grid.css?x=1440527556" rel="stylesheet" type='text/css'> -->
<!-- <link href="https://cdn.rawgit.com/zirafa/bootstrap-grid-only/master/css/grid30.css" rel="stylesheet" type='text/css'> -->



<!-- Creek: END -->




</head>

<body class="post-template-default single single-post postid-6718 single-format-standard  wide">
<div id="page" class="hfeed site">
	
   <header class="header">

      
               <div class="header-content">
            <div class="inner-wrap">

                                 <div class="header-inner">
                                                                        <a href="https://kwmr.kindful.com/?campaign=256271" class="btn btn-blue">
                              <i class="fa fa-thumbs-up" aria-hidden="true"></i>

                              Tip This Show                           </a>
                                                   <a href="https://kwmr.kindful.com/" class="btn btn-orange">
                              <i class="fa fa-gratipay" aria-hidden="true"></i>

                              Donate                           </a>
                                             
                                             <div class="socials">
                           <ul>
                                                               <li>
                                    <a target="_blank" href="https://twitter.com/KWMRradio">
                                       <i class="fa fa-twitter"></i>
                                    </a>
                                 </li>
                                                               <li>
                                    <a target="_blank" href="https://www.facebook.com/kwmrradio">
                                       <i class="fa fa-facebook"></i>
                                    </a>
                                 </li>
                                                               <li>
                                    <a target="_blank" href="https://www.instagram.com/KWMRradio">
                                       <i class="fa fa-instagram"></i>
                                    </a>
                                 </li>
                                                         </ul>
                        </div><!-- /.socials -->
                                       </div><!-- /.header-innner -->
               
               
                  <div class="player-container">

                     <a href="javascript:" class="creek-audio-main-button creek-audio-play-button creek-persist-ignore no-js">Listen <i class="creek-audio-play-icon fa fa-play fa-fw"></i><i class="creek-audio-loading-icon fa fa-circle-o-notch fa-spin fa-fw" style="display:none"></i><i class="creek-audio-pause-icon fa fa-pause fa-fw" style="display:none"></i></a>

							<!-- <a href="#" class="btn btn-live creek-audio-main-button creek-audio-play-button creek-persist-ignore">Listen Live <i class="fa fa-play"></i></a> -->
							
                     
                     <div class="creek-live-data">

                        <a class="creek-audio-show-image"><img src=""></a>

                        <div class="creek-switch-to-live-container">
                           <a class="creek-audio-switch-to-live creek-hide" href="javascript:">Back to live</a>
                        </div>

                        <div class="creek-live-data-inner">

      					      <div class="creek-show-title-container">
                              <a class="creek-show-title creek-show-link creek-audio-title creek-audio-link" href="/shows/"></a>
                           </div>

      					      <div class="creek-show-time" style="display:none;">
      					         <span class="start"></span> - '
      					         <span class="end"></span>
      					      </div>

      					      <div class="creek-track" style="display:none;">
                              <span class="creek-track-artist"></span> - <span class="creek-track-title"></span> &nbsp; 
                           </div>

                        </div>

   					      <div class="creek-track-none">&nbsp;</div>

   					   </div>

                  </div><!-- /.player-container -->
               

            </div><!-- /.inner-wrap -->
         </div><!-- /.header-content -->
      
      <div class="header-bar">
         <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
            <div class="inner-wrap clearfix">
               <!-- <a class="btn btn-blue mobile-menu-extra mobile-menu-tip-this-show" href="https://kwmr.kindful.com/?campaign=256271">Tip this show</a>
               <a class="btn btn-orange mobile-menu-extra mobile-menu-donate" href="https://kwmr.kindful.com/">Donate</a> -->
                              <h4 class="menu-toggle"></h4>
               
               <script>
               $(function(){
                 $('li.menu-item-4106 a').prepend('<i class="fa fa-thumbs-up fa-lg" aria-hidden="true"></i>');
                 $('li.menu-item-4105 a').prepend('<i class="fa fa-gratipay fa-lg" aria-hidden="true"></i>');
               });
               </script>


               <div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-4106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4106"><a href="https://kwmr.kindful.com/">Donate</a></li>
<li id="menu-item-4105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4105"><a href="https://kwmr.kindful.com/?campaign=256271">Tip this show</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-529"><a href="http://kwmr.org">Home</a></li>
<li id="menu-item-3880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3880"><a href="http://kwmr.org/archives/">Archives</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-527"><a>What&#8217;s On The Air?</a>
<ul class="sub-menu">
	<li id="menu-item-3881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3881"><a href="http://kwmr.org/schedule/#/">Schedule</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="https://spinitron.com/radio/playlist.php?station=kwmr&#038;ptype=n&#038;sv=l&#038;show=schedule&#038;sv=l#here">Recent Playlists</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="http://kwmr.org/listen-anywhere">Ways to Listen</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://kwmr.org/be-a-radio-host">Be a Radio Host</a></li>
	<li id="menu-item-6190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6190"><a href="http://kwmr.org/to-the-point">&#8220;To The Point&#8221; On-Air Editorial</a></li>
	<li id="menu-item-4735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4735"><a href="http://kwmr.org/wp-content/uploads/2018/01/KWMR_RadioGuide_01-01-18.pdf">Printable Radio Guide</a></li>
</ul>
</li>
<li id="menu-item-5250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5250"><a href="http://kwmr.org/events">Events</a></li>
<li id="menu-item-1742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1742"><a>Underwriting &#038; PSA</a>
<ul class="sub-menu">
	<li id="menu-item-2248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248"><a href="http://kwmr.org/psa">Submit a PSA</a></li>
	<li id="menu-item-2249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249"><a href="http://kwmr.org/underwriting">Underwriting on KWMR</a></li>
</ul>
</li>
<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="http://kwmr.org/support">Support KWMR</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-528"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="http://kwmr.org/mission-vision">Mission, Values &#038; Vision</a></li>
	<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="http://kwmr.org/history">History</a></li>
	<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="http://kwmr.org/board">KWMR Board</a></li>
	<li id="menu-item-2314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2314"><a href="http://kwmr.org/about/documentation">Documentation</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="http://kwmr.org/photo-gallery">Photo Gallery</a></li>
	<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://kwmr.org/newsletter">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-1787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1787"><a href="http://kwmr.org/contact">Contact</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://kwmr.org/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
                           </div>
         </nav>
      </div><!-- /.header-bar -->
   </header><!-- /.header -->
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-6718" class="post-6718 post type-post status-publish format-standard has-post-thumbnail hentry category-program-highlights">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://kwmr.org/wp-content/uploads/2018/01/Moses-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://kwmr.org/post/category/program-highlights"  rel="category tag">Program Highlights</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Woodwinds, Women at Work, and Nouveau Soul   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://kwmr.org/post/6718" title="12:55 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-17T00:55:02+00:00">01/17/2018</time><time class="updated" datetime="2018-01-17T01:23:20+00:00">01/17/2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://kwmr.org/post/author/wpadmin" title="KWMRadmin">KWMRadmin</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Our upcoming special broadcasts, starting on:</p>
<p><em><strong> WED  |  Jan 17</strong></em><span id="more-6718"></span></p>
<p><strong>8 AM </strong>&#8220;Swimming Upstream&#8221; Carolyn Longstreth from the WM Electioneers on canvassing.<br />
<strong>2 PM</strong> &#8220;Classical Wednesday&#8221; The Anatomy of Melancholy, Part I: The Tears of Penelope.</p>
<p><strong>5 PM</strong> &#8220;Epicenter&#8221; This year&#8217;s rampant flu virus: is it worse than usual?</p>
<p><em><strong>THU  |  Jan 18</strong></em></p>
<p><strong>11 PM</strong> &#8220;Under the Needle&#8221; A live set of nouveau-soul from Moses Sumney.</p>
<p><em><strong>FRI  |  Jan 19</strong></em></p>
<p><strong>9 AM</strong> &#8220;Speaking of Women&#8221; Our own Dr. Joe Blumenthal discusses cardiac health in women.<br />
<strong>11 AM </strong>&#8220;Alternative Radio&#8221; Julian Assange: Facts and Fake News, Part I.<br />
<strong>2 PM</strong> &#8220;Classical Friday&#8221; Woodwinds: clarinet, oboe, bassoon, chalumeau &amp; more.<br />
<strong>4 PM</strong> &#8220;The French Touch&#8221; Tribute to yé-yé idol France Gall with host Emmanuel.</p>
<p><em><strong>SAT  |  Jan 20</strong></em></p>
<p><strong>6 PM</strong> &#8220;The Celtic Universe&#8221; Harmony singing with Celia Ramsay and Libby McLaren, in-studio!<br />
<strong>8 PM</strong> &#8220;The Jazz Groove&#8221; Join new host Marc Matheson in a celebration of women in jazz.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><em><strong>SUN  |  Jan 21</strong></em></p>
<p><strong>8 PM</strong> &#8220;Rock of Ages&#8221; Sixties deep tracks, and singer-songwriter Dore Coller.</p>
<p><em><strong>MON  |  Jan 22</strong></em></p>
<p><strong>6:30 PM</strong> &#8220;Foggy Ridge Music&#8221; Ease into the evening with sweet tunes from Will Minor.</p>
<p><em><strong>TUE  |  Jan 23</strong></em></p>
<p><strong>1 PM</strong> &#8220;Inflection Point&#8221; Workplace and industry advice from women.</p>
<p><em><strong>WED  |  Jan 24</strong></em></p>
<p><strong>2 PM</strong> &#8220;Classical Wednesday&#8221; With a deep feature of Mozart.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://kwmr.org/post/6652" rel="prev"><span class="meta-nav">&larr;</span> Changes afoot!</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	

<div id="secondary">
   <div class="sidebar sidebar-new">
      <ul class="widgets">
                     
            <li id="wcp_weather_widget-2" class="widget widget_wcp_weather_widget clearfix"><h3 class="widget-title"><span>Weather</span></h3><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-2" class="wcp-openweather-default-widget wcp-openweather-default-mini wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color"> 
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                                        <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-2" data-tag="wcp_weather_widget" data-template="compact" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>                     
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Jan 17, 2018 - Wed                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Point Reyes Station, United States</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">            
            <span class="wcp-openweather-now-value">56<sup class="wcp-openweather-now-value-deg">&deg;</sup>F </span>            
                    </div>        
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">tue<span class="wcp-openweather-forecast-item-date">01/16</span></span> 
<span class="wcp-openweather-forecast-day">wed<span class="wcp-openweather-forecast-item-date">01/17</span></span> 
<span class="wcp-openweather-forecast-day">thu<span class="wcp-openweather-forecast-item-date">01/18</span></span> 
<span class="wcp-openweather-forecast-day">fri<span class="wcp-openweather-forecast-item-date">01/19</span></span> 
<span class="wcp-openweather-forecast-day">sat<span class="wcp-openweather-forecast-item-date">01/20</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/03n.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">56/55<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>F</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/02d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">56/55<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>F</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">56/53<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>F</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">52/51<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>F</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">50/49<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>F</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</li><li id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>OUR SPONSOR</span></h3>            </div>
         <div class="advertisement-content"><a href="https://www.marinsheriff.org/services/emergency-services/alert-marin" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://kwmr.org/wp-content/uploads/2018/01/AlertMarin3.png" width="300" height="250">
                           </a></div>      </div>
      </li><li id="simple_facebook_page_feed_widget-2" class="widget widget_simple_facebook_page_feed_widget clearfix"><h3 class="widget-title"><span>KWMR on Facebook</span></h3><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/kwmrradio" data-width="500" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></li><li id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Quick Links</span></h3><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-3737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3737"><a href="/shows">Schedule</a></li>
<li id="menu-item-3738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3738"><a href="/archives">Show Archives</a></li>
<li id="menu-item-3739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3739"><a href="/events">Events Calendar</a></li>
</ul></div></li>		<li id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
					<li>
				<a href="http://kwmr.org/post/6718">Woodwinds, Women at Work, and Nouveau Soul</a>
						</li>
					<li>
				<a href="http://kwmr.org/post/6652">Changes afoot!</a>
						</li>
					<li>
				<a href="http://kwmr.org/post/6649">Goats on the Mountain, Food on the Radio, Film in Bolinas</a>
						</li>
					<li>
				<a href="http://kwmr.org/post/6574">Happy New Year!</a>
						</li>
					<li>
				<a href="http://kwmr.org/post/6570">Resolutions, Migraines, And Good Old Blues</a>
						</li>
				</ul>
		</li>		               </ul>
   </div>
</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			

			<div class="footer-content">
				<div class="inner-wrap">
											<div class="footer-col-1of3">
							<ul class="list-links">
																	<li>
										<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Main Office</h6>
<p><a href="tel:4156638068">(415) 663-8068</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>									</li>
																	<li>
										<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Studio Call-in Telephones</h6>
<p><a href="tel:4156638492">(415) 663-8492</a><br />
<a href="tel:4156638317">(415) 663-8317</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>									</li>
																	<li>
										<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Snail Mail</h6>
<p>P.O Box 1262<br />
Point Reyes Station, CA 94956</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>									</li>
																	<li>
										<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Visit Us</h6>
<p>11431 State Route One, Suite 8<br />
Point Reyes Station, CA</p>
<p><a href="#"><i class="fa fa-map-marker"></i> Map</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>									</li>
															</ul><!-- /.list-links -->
						</div><!-- /.footer-col-1of3 -->
					
					<div class="footer-col-1of3">

						<div class="newsletter-container">
							<h6>Join the round-up!</h6>
							<p>Subscribe to our newsletter:</p>
							<!-- MailChimp Newsletter - Sign-up Form -->
							<form id="mc-embedded-subscribe-form" class="validate" action="//kwmr.us9.list-manage.com/subscribe/post?u=564f969ca9eb44513a1cb2c51&amp;id=050b9d719e" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
								<div class="input-container">
									<input id="mce-EMAIL" class="newsletter-input" name="EMAIL" required="" type="email" value="" placeholder="email address">
								</div>
								<!-- Bot Honeypot Input: Catches fake form submissions. -->
								<div style="position: absolute; left: -5000px;">
									<input tabindex="-1" name="b_564f969ca9eb44513a1cb2c51_050b9d719e" type="text" value="">
								</div>
								<div class="input-container">
									<input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe">
								</div>
							</form>
						</div>

						
						
						
						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>KWMR, Point Reyes</h6>
<p>501(3)(c) nonprofit organization.</p>
<p>Copyright 2018 © KWMR</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>All Rights Reserved</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>					</div><!-- /.footer-col-1of3 -->

											<div class="footer-col-1of3">
							<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Admin</h6>
<p><a href="http://kwmr.org/programmer-portal/" target="_blank">Programmer Portal</a></p>
<p><a href="http://www.kwmr.org/admin" target="_blank">Site</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>						</div><!-- /.footer-col-1of3 -->
									</div>
			</div><!-- /.footer-content -->
		</footer>

		<script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s); js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		  t._e = []; t.ready = function(f) { t._e.push(f); };
		  return t;
		}(document, "script", "twitter-wjs"));</script>

		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <style type="text/css" id="hustle-cc-styles"></style>
        <script>
    jQuery(document).ready(function () {
		jQuery.post('http://kwmr.org?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/kwmr.org\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/kwmr.org\/shop\/shopping-cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/kwmr.org\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/kwmr.org\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_f8b3f9d3e3bf56348e9bb7acda3d1f3c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/themes/colormag-child/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/themes/colormag-child/js/colormag-slider-setting.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/themes/colormag-child/js/navigation.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/themes/colormag-child/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/themes/colormag-child/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>




<script type="text/javascript">

// !!! TESTING

// 	$(function(){

// $(".btn.btn-live")
//   .addClass("creek-audio-main-button")
//   .addClass("creek-audio-play-button")
//   .addClass("creek-persist-ignore");

// Creek.util.loadScript("http://kwmr.creek.fm/theme/3/js/-KWMR-templates.js", function(){});
// Creek.util.loadScript("http://cdn.creek.fm/projects/kwmr-2016-08-10/render.js", function(){}, "head");
// Creek.util.loadCSS("http://cdn.creek.fm/projects/kwmr-2016-08-10/main.css", function(){}, "head");

// Creek.util.loadScript("https://cdnjs.cloudflare.com/ajax/libs/vue/1.0.28/vue.min.js", function(){});

// Creek.util.loadScript("https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/picker.js");

// });
</script>


<script src="/wp-content/themes/colormag-child/js/Creek-Render.js?x=234" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58014821-1', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>
