
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kwmr.org/xmlrpc.php" />
<link href="https://fonts.googleapis.com/css?family=Carter+One" rel="stylesheet">

<!-- MailChimp: START -->

<!-- 
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">
require(
   ["mojo/signup-forms/Loader"], 
   function(L) { 
      L.start({
         "baseUrl":"mc.us9.list-manage.com",
         "uuid":"564f969ca9eb44513a1cb2c51",
         "lid":"050b9d719e"
      }) 
   }
); 
console.log("mailchimp"); 
</script>
-->

<!-- MailChimp: END-->

<title>Fire Information &amp; Resources &#8902; KWMR</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kwmr.org/2017/10/fire-information-resources/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fire Information &amp; Resources &#8902; KWMR" />
<meta property="og:description" content="Note: all &#8220;blue&#8221; text will open a webpage for the information. It is good to have a plan  &#8211; see recent Round Up newsletter &#8211; in some cases in the fires that have burned in the past 48 hours, there was not even time to grab a &#8220;go bag.&#8221; We heard tales of folks who left without..." />
<meta property="og:url" content="http://kwmr.org/2017/10/fire-information-resources/" />
<meta property="og:site_name" content="KWMR" />
<meta property="article:publisher" content="https://www.facebook.com/kwmrradio/" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2017-10-11T00:22:05+00:00" />
<meta property="article:modified_time" content="2017-10-11T00:24:25+00:00" />
<meta property="og:updated_time" content="2017-10-11T00:24:25+00:00" />
<meta property="og:image" content="http://kwmr.org/wp-content/uploads/2017/10/fire-map.png" />
<meta property="og:image:width" content="841" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Note: all &#8220;blue&#8221; text will open a webpage for the information. It is good to have a plan  &#8211; see recent Round Up newsletter &#8211; in some cases in the fires that have burned in the past 48 hours, there was not even time to grab a &#8220;go bag.&#8221; We heard tales of folks who left without..." />
<meta name="twitter:title" content="Fire Information &amp; Resources &#8902; KWMR" />
<meta name="twitter:site" content="@KWMRradio" />
<meta name="twitter:image" content="http://kwmr.org/wp-content/uploads/2017/10/fire-map.png" />
<meta name="twitter:creator" content="@KWMRradio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/kwmr.org\/","name":"KWMR","potentialAction":{"@type":"SearchAction","target":"http:\/\/kwmr.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/kwmr.org\/2017\/10\/fire-information-resources\/","sameAs":["https:\/\/www.facebook.com\/kwmrradio\/","https:\/\/www.instagram.com\/kwmrradio\/","https:\/\/twitter.com\/KWMRradio"],"@id":"#organization","name":"KWMR","logo":"http:\/\/kwmr.org\/wp-content\/uploads\/2016\/08\/KWMR_SignFB.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.creek.fm' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KWMR &raquo; Feed" href="http://kwmr.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="KWMR &raquo; Comments Feed" href="http://kwmr.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KWMR &raquo; Fire Information  &#038; Resources Comments Feed" href="http://kwmr.org/2017/10/fire-information-resources/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='creek-theme-css'  href='https://cdn.creek.fm/integration/0.7.6c-alpha/css/light1.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kwmr.org/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://kwmr.org/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://kwmr.org/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://kwmr.org/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://kwmr.org/wp-admin/css/color-picker.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-59dd6d92dff47-css-css'  href='http://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://kwmr.org/wp-content/themes/colormag-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://kwmr.org/wp-content/themes/colormag-child/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wordpress_options = {"station_domain":"kwmr.creek.fm","station_id":"kwmr","ssl_enable":"","soundManager2_url":"http:\/\/kwmr.org\/wp-content\/plugins\/creek-integration\/assets\/sm2\/","persistence_container":"#main","persistence_type":"singlepage","persistence_enable":"1","audio_toolbar_enable":"1","audio_player_background_color":"rgba(0,0,0,0.2)","audio_player_text_color":"dark","css_custom":"\/* Clearfix from ColorMag \/ HTML Burger *\/\r\n.clearfix:after {\r\n\tvisibility: hidden;\r\n\tdisplay: block;\r\n\tfont-size: 0;\r\n\tcontent: \" \";\r\n\tclear: both;\r\n\theight: 0;\r\n}\r\n.clearfix {\r\n\tdisplay: inline-block;\r\n}\r\n* html .clearfix {\r\n\theight:1%;\r\n}\r\n.clearfix {\r\n\tdisplay: block;\r\n\toverflow: visible;\r\n}\r\n\r\n\r\n\r\n.creek-loading-bar {\r\n  background: #0080b5;\r\n  box-shadow: 0 0 20px #0080b5;\r\n  height: 3px;\r\n}","javascript_custom":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/creek-integration/assets/js/blank.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://cdn.creek.fm/integration/0.7.6c-alpha/creek.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.creek.fm/integration/0.7.6c-alpha/util/creek-wordpress.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"b468152e9c","ajaxurl":"http:\/\/kwmr.org\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"b468152e9c","ajaxurl":"http:\/\/kwmr.org\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_US","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://kwmr.org/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=en&#038;callback=initMap&#038;key=AIzaSyCpxJaW4okFGIiOgvPLJc0UYiWR9_EBu4A&#038;ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/kwmr.org","ajax_url":"http:\/\/kwmr.org\/wp-admin\/admin-ajax.php","ajax_nonce":"bb0ec41e1e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/themes/colormag-child/js/colormag-custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59c3bee860e956001167a19f'></script>
<link rel='https://api.w.org/' href='http://kwmr.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kwmr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kwmr.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://kwmr.org/?p=5773' />
<link rel="alternate" type="application/json+oembed" href="http://kwmr.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkwmr.org%2F2017%2F10%2Ffire-information-resources%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kwmr.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkwmr.org%2F2017%2F10%2Ffire-information-resources%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":5773,"post_name":"fire-information-resources","post_title":"Fire Information  & Resources","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1,"name":"Latest News","slug":"news","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"","parent":0,"count":20,"filter":"raw","cat_ID":1,"category_count":20,"category_description":"","cat_name":"Latest News","category_nicename":"news","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"KWMRadmin","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="395091" async></script><!-- All in one Favicon 4.5 --><link rel="icon" href="http://kwmr.org/wp-content/uploads/2015/01/KWMR_Favicon5.gif" type="image/gif"/>

<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script> -->


<!-- Creek: START -->


<script type="text/javascript">
  if(typeof $ == "undefined"){
    $ = jQuery;
    // console.log("JQUERY UNDEFINED");
  }
  Creek.API = {};
  Creek.API.request_protocol = "http://";
</script>

<!-- Datepicker -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/compressed/picker.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/compressed/picker.date.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/compressed/themes/classic.css"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/compressed/themes/classic.date.css"></script>

<!-- Vue.js -->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/vue/0.12.10/vue.min.js"></script>
<!-- <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/vue/1.0.3/vue.min.js"></script>-->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/moment.min.js"></script>
<script src="http://cdn.creek.fm/projects/kwmr/vue-moment.js" type="text/javascript"></script>

<!-- FontAwesome (icons) -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">


<!-- Templates for the homepage and archives, loaded from Creek theme editor's files -->
<script src="http://kwmr.creek.fm/theme/3/js/-KWMR-templates-2.js?x=1447897956"></script>

<!--
<script src="http://cdn.creek.fm/projects/kwmr-2016-08-10/schedule.js" type="text/javascript"></script>
-->

<link href="/wp-content/themes/colormag-child/css/creek.css?ver=4.6.1&#038;nocache=1" rel="stylesheet" type='text/css'>
<link href="/wp-content/themes/colormag-child/css/bootstrap-grid.css?ver=4.6.1&#038;nocache=1" rel="stylesheet" type='text/css'>

<!-- <link href="http://cdn.creek.fm/projects/kwmr/bootstrap-grid.css?x=1440527556" rel="stylesheet" type='text/css'> -->
<!-- <link href="https://cdn.rawgit.com/zirafa/bootstrap-grid-only/master/css/grid30.css" rel="stylesheet" type='text/css'> -->



<!-- Creek: END -->




</head>

<body class="post-template-default single single-post postid-5773 single-format-standard  wide">
<div id="page" class="hfeed site">
	
   <header class="header">

      
               <div class="header-content">
            <div class="inner-wrap">

                                 <div class="header-inner">
                                                                        <a href="https://kwmr.kindful.com/?campaign=256271" class="btn btn-blue">
                              <i class="fa fa-thumbs-up" aria-hidden="true"></i>

                              Tip This Show                           </a>
                                                   <a href="https://kwmr.kindful.com/" class="btn btn-orange">
                              <i class="fa fa-gratipay" aria-hidden="true"></i>

                              Donate                           </a>
                                             
                                             <div class="socials">
                           <ul>
                                                               <li>
                                    <a target="_blank" href="https://twitter.com/KWMRradio">
                                       <i class="fa fa-twitter"></i>
                                    </a>
                                 </li>
                                                               <li>
                                    <a target="_blank" href="https://www.facebook.com/kwmrradio">
                                       <i class="fa fa-facebook"></i>
                                    </a>
                                 </li>
                                                               <li>
                                    <a target="_blank" href="https://www.instagram.com/KWMRradio">
                                       <i class="fa fa-instagram"></i>
                                    </a>
                                 </li>
                                                         </ul>
                        </div><!-- /.socials -->
                                       </div><!-- /.header-innner -->
               
               
                  <div class="player-container">

                     <a href="javascript:" class="creek-audio-main-button creek-audio-play-button creek-persist-ignore no-js">Listen <i class="creek-audio-play-icon fa fa-play fa-fw"></i><i class="creek-audio-loading-icon fa fa-circle-o-notch fa-spin fa-fw" style="display:none"></i><i class="creek-audio-pause-icon fa fa-pause fa-fw" style="display:none"></i></a>

							<!-- <a href="#" class="btn btn-live creek-audio-main-button creek-audio-play-button creek-persist-ignore">Listen Live <i class="fa fa-play"></i></a> -->
							
                     
                     <div class="creek-live-data">

                        <a class="creek-audio-show-image"><img src=""></a>

                        <div class="creek-switch-to-live-container">
                           <a class="creek-audio-switch-to-live creek-hide" href="javascript:">Back to live</a>
                        </div>

                        <div class="creek-live-data-inner">

      					      <div class="creek-show-title-container">
                              <a class="creek-show-title creek-show-link creek-audio-title creek-audio-link" href="/shows/"></a>
                           </div>

      					      <div class="creek-show-time" style="display:none;">
      					         <span class="start"></span> - '
      					         <span class="end"></span>
      					      </div>

      					      <div class="creek-track" style="display:none;">
                              <span class="creek-track-artist"></span> - <span class="creek-track-title"></span> &nbsp; 
                           </div>

                        </div>

   					      <div class="creek-track-none">&nbsp;</div>

   					   </div>

                  </div><!-- /.player-container -->
               

            </div><!-- /.inner-wrap -->
         </div><!-- /.header-content -->
      
      <div class="header-bar">
         <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
            <div class="inner-wrap clearfix">
               <!-- <a class="btn btn-blue mobile-menu-extra mobile-menu-tip-this-show" href="https://kwmr.kindful.com/?campaign=256271">Tip this show</a>
               <a class="btn btn-orange mobile-menu-extra mobile-menu-donate" href="https://kwmr.kindful.com/">Donate</a> -->
                              <h4 class="menu-toggle"></h4>
               
               <script>
               $(function(){
                 $('li.menu-item-4106 a').prepend('<i class="fa fa-thumbs-up fa-lg" aria-hidden="true"></i>');
                 $('li.menu-item-4105 a').prepend('<i class="fa fa-gratipay fa-lg" aria-hidden="true"></i>');
               });
               </script>


               <div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-4106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4106"><a href="https://kwmr.kindful.com/">Donate</a></li>
<li id="menu-item-4105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4105"><a href="https://kwmr.kindful.com/?campaign=256271">Tip this show</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-529"><a href="http://kwmr.org">Home</a></li>
<li id="menu-item-3880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3880"><a href="http://kwmr.org/archives/">Archives</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-527"><a>What&#8217;s On The Air?</a>
<ul class="sub-menu">
	<li id="menu-item-3881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3881"><a href="http://kwmr.org/schedule/#!/">Schedule</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="https://spinitron.com/radio/playlist.php?station=kwmr&#038;ptype=n&#038;sv=l&#038;show=schedule&#038;sv=l#here">Recent Playlists</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="http://kwmr.org/listen-anywhere/">Ways to Listen</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://kwmr.org/be-a-radio-host/">Be a Radio Host</a></li>
	<li id="menu-item-4735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4735"><a href="http://kwmr.org/wp-content/uploads/2016/01/KWMR_RadioGuide_05-01-17.pdf">Printable Radio Guide</a></li>
</ul>
</li>
<li id="menu-item-5250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5250"><a href="http://kwmr.org/events/">Events</a></li>
<li id="menu-item-1742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1742"><a>Underwriting &#038; PSA</a>
<ul class="sub-menu">
	<li id="menu-item-2248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248"><a href="http://kwmr.org/psa/">Submit a PSA</a></li>
	<li id="menu-item-2249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249"><a href="http://kwmr.org/underwriting/">Underwriting on KWMR</a></li>
</ul>
</li>
<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="http://kwmr.org/support/">Support KWMR</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-528"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="http://kwmr.org/mission-vision/">Mission, Values &#038; Vision</a></li>
	<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="http://kwmr.org/history/">History</a></li>
	<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="http://kwmr.org/board/">KWMR Board</a></li>
	<li id="menu-item-2314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2314"><a href="http://kwmr.org/about/documentation/">Documentation</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="http://kwmr.org/photo-gallery/">Photo Gallery</a></li>
	<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://kwmr.org/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-1787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1787"><a href="http://kwmr.org/contact/">Contact</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://kwmr.org/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
                           </div>
         </nav>
      </div><!-- /.header-bar -->
   </header><!-- /.header -->
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-5773" class="post-5773 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://kwmr.org/wp-content/uploads/2017/10/fire-map-800x445.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://kwmr.org/category/news/"  rel="category tag">Latest News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Fire Information  &#038; Resources   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://kwmr.org/2017/10/fire-information-resources/" title="12:22 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-11T00:22:05+00:00">10/11/2017</time><time class="updated" datetime="2017-10-11T00:24:25+00:00">10/11/2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://kwmr.org/author/wpadmin/" title="KWMRadmin">KWMRadmin</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p style="text-align: left;"><em>Note: all &#8220;blue&#8221; text will open a webpage for the information.</em></p>
<p>It is good to have a plan  &#8211; see recent<a href="http://kwmr.org/2017/09/shake-rattle-roll-go-bag/" target="_blank" rel="noopener noreferrer"> Round Up newsletter</a> &#8211; in some cases in the fires that have burned in the past 48 hours, there was not even time to grab a &#8220;go bag.&#8221;<span id="more-5773"></span></p>
<p>We heard tales of folks who left without even a shirt upon their backs, due to the dire nature of the flames approaching. We are now beginning to hear about folks who did not get out. Our hearts go out to those displaced, those who have lost their homes or businesses and to those who have lost loved ones in the recent devastating fires in Sonoma, Napa and other Northern California counties. This link from <a href="http://www.fire.ca.gov/current_incidents" target="_blank" rel="noopener noreferrer">Cal Fire</a> can be informational.</p>
<p>It may be a first that a nearby disaster caused evacuees to come to West Marin. We applaud those who have stepped up to offer places to shelter, food and compassion. <a href="http://sonomacounty.ca.gov/Public-Safety/News/Evacuation-Centers-Available-from-Sonoma-County-Fires-October-9-2017/" target="_blank" rel="noopener noreferrer">The County of Sonoma</a> has a great website and they have opened several shelters in the county for people who need a place to stay, closer to from where they have been evacuated. <a href="https://twitter.com/CountyofSonoma" target="_blank" rel="noopener noreferrer">The Sonoma County Twitter Feed</a> (you do not have to be a twitter user to view) is updating information regularly with many valuable links.</p>
<p>The <a href="http://cvnl.org/" target="_blank" rel="noopener noreferrer">Center for Volunteer and Nonprofit Leadership</a> has taken on the official role of coordinating volunteers and donations for Marin and Napa counties. NOTE: At the time of writing this, no volunteers or donations were needed: 2:30pm. You can check at <a href="http://cvnl.org/" target="_blank" rel="noopener noreferrer">CVNL.org</a> for updates and you can make financial donations via their site as well as through the <a href="https://www.redcross.org/donate/donation" target="_blank" rel="noopener noreferrer">Red Cross</a>.</p>
<div>
<p>I cannot stress the importance of knowing who your disaster council contacts are in your neighborhood. You can visit the <a href="https://www.pointreyesdisastercouncil.org/" target="_blank" rel="noopener noreferrer">Point Reyes Disaster Council</a> website. They have many links to valuable resources AND they list all<strong> <a href="https://www.pointreyesdisastercouncil.org/west-marin-agencies/" target="_blank" rel="noopener noreferrer">local area fire departments</a></strong> &#8211; they can connect you with folks in your immediate area who will activate when there is a disaster.Because KWMR is a small non-profit that survives on individual donations, we have limited staffing at all times, including emergencies. When an incident happens, KWMR activates our emergency announcement vetting and dissemination process. KWMR is committed to standards of fact-checking and accuracy that is not required on social media, and we encourage it in others. This means we really take the time to make sure the information we send out is as correct and useful as possible. The station will broadcast verified information that is specific to West Marin, which is received from law enforcement and/or official representatives of organizations involved in emergency response. Then, we update the information as necessary when conditions change and staffing permits.</p>
<p>In the case of the North Bay fires, which is an incident occurring outside of West Marin and beyond the scope of KWMR, we suggest that other media outlets may provide you with information more quickly. Stations such as <a href="http://www.kqed.org/" target="_blank" rel="noopener noreferrer"><u>KQED</u></a> and <a href="http://sanfrancisco.cbslocal.com/category/kcbsam/" target="_blank" rel="noopener noreferrer"><u>KCBS</u></a> have ample resources to bring you info on emergencies outside of West Marin, whereas <a href="http://www.kwmr.org/" target="_blank" rel="noopener noreferrer"><u>KWMR</u></a> will always remain your &#8220;go to&#8221; for local information.</p>
<p>The Bay Area Air Quality Management District <a href="http://www.baaqmd.gov/" target="_blank" rel="noopener noreferrer">(BAAQMD)</a> has some very good information on regional air quality, which has been severely compromised during these fires due to wind direction.</p>
<p>Please know that KWMR will do our best to keep you updated on local information when it is available. This is a fine community, filled with compassionate people. These types of events can really bring out the best in humanity. Continue to support one another.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Amanda Eichstaedt<br />
Station Manager and Executive Director</p>
<p>p.s. Don&#8217;t forget to sign up with <a href="https://www.marinsheriff.org/services/emergency-services/alert-marin" target="_blank" rel="noopener noreferrer">Alert Marin</a>! And about that <a href="https://joinairmedcarenetwork.com/Membership/CreateAccount?utm_source=google&amp;utm_campaign=rlsa&amp;utm_medium=cpc&amp;utm_content=reach&amp;ads_cmpid=640267178&amp;ads_adid=11234849628&amp;ads_matchtype=b&amp;ads_network=g&amp;ads_creative=218597586700&amp;utm_term=calstar&amp;ads_targetid=kwd-22089160&amp;utm_source=adwords&amp;utm_medium=ppc&amp;ttv=2&amp;gclid=EAIaIQobChMIwfinjtbD1gIVRlx-Ch3_hArjEAAYASAAEgJ8VPD_BwE" target="_blank" rel="noopener noreferrer">Air Evacuation membership.</a>&#8230;</p>
<p>p.p.s. <a href="https://kwmr.kindful.com/campaigns/256271?utf8=%E2%9C%93&amp;amount=" target="_blank" rel="noopener noreferrer">Have you tipped a show yet?</a> Different than tipping a cow, more fun for everyone involved.</p>
</div>
<div></div>
<div>
<hr />
<h3 class="null">California Statewide Fire Summary<br />
Tuesday, October 10, 2017</h3>
<p>This is from the <a href="http://calfire.ca.gov/communications/communications_StatewideFireSummary" target="_blank" rel="noopener noreferrer">Cal Fire </a>website:</p>
<p>17 large wildfires that started in the past 24 hours continue to burn across California and have burned over 115,000 acres. The winds that fanned these fires Sunday night and Monday morning have decreased significantly, but local winds and dry conditions continue to pose a challenge. With the decrease in the winds combined with cooler weather, firefighters made good progress overnight. Sheriff officials have confirmed that 11 people have died as a result of the wildfires in Sonoma, Mendocino, Napa and Yuba counties. These fires have already burned an estimated 1,500 homes and commercial structures. Several Damage Assessment Teams have been deployed to get a full account of the destruction.</p>
<p>Yesterday Governor Brown declared a State of Emergency in Napa, Sonoma, and Yuba Counties, as well as a State of Emergency in Butte, Lake, Mendocino, Nevada and Orange counties.</p>
<p>Red Flag Warnings in Southern California due to gusty winds and high fire risk remain in place, but are expected to end later this morning. The warnings in Northern California have all ended, but breezy and dry conditions remain.<br />
Historically, October is when California experiences its largest and most damaging wildfires. Residents are asked to remain prepared for wildfires. Learn more evacuation tips by visiting <a href="http://www.readyforwildfire.org/" target="_blank" rel="noopener noreferrer">www.ReadyForWildfire.org</a>.</p>
</div>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://kwmr.org/2017/10/teamwork/" rel="prev"><span class="meta-nav">&larr;</span> Teamwork</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	

<div id="secondary">
   <div class="sidebar sidebar-new">
      <ul class="widgets">
                     
            <li id="wunderground_forecast_widget-3" class="widget wunderground clearfix"><h3 class="widget-title"><span>West Marin Weather</span></h3>

<div class="wu-wrapper wu-simple-forecast wp_wunderground">

	


	

	
	<div class="wu-forecast-wrapper">

		<table class="wu-table-3">
			<tbody>
				<tr class="forecast">

																		<td>

	
				
				
	<div class="wu-icon"><img src="http://kwmr.org/wp-content/plugins/wunderground/assets/img/icons/k/clear.gif" alt="Clear" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Currently</div>
	
			
			
		</div>

			<div class="wu-cond-text">Clear</div>

		
		

<div class="wu-cond-highlow">


</div>


	</div>
</td>
				

																			
					<td>

	
				
				
	<div class="wu-icon"><img src="http://kwmr.org/wp-content/plugins/wunderground/assets/img/icons/k/clear.gif" alt="Clear" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Tuesday</div>
		
					<span class="wu-date">10/10</span>

				<span class="wu-cond-pop" title="10% Chance of Precipitation">10%</span>

		</div>

			<div class="wu-cond-text">Clear</div>

		
		

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 79&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 47&deg;</span>


</div>


	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="http://kwmr.org/wp-content/plugins/wunderground/assets/img/icons/k/clear.gif" alt="Clear" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Wednesday</div>
		
					<span class="wu-date">10/11</span>

				<span class="wu-cond-pop" title="0% Chance of Precipitation">0%</span>

		</div>

			<div class="wu-cond-text">Clear</div>

		
		

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 65&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 43&deg;</span>


</div>


	</div>
</td>

					
																			
					<td>

	
				
				
	<div class="wu-icon"><img src="http://kwmr.org/wp-content/plugins/wunderground/assets/img/icons/k/clear.gif" alt="Clear" width="50" height="50" /></div>

	<div class="wu-forecast-body">

		<div class="wu-forecast-header">

						<div class="wu-day-title">Thursday</div>
		
					<span class="wu-date">10/12</span>

				<span class="wu-cond-pop" title="0% Chance of Precipitation">0%</span>

		</div>

			<div class="wu-cond-text">Clear</div>

		
		

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 64&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 44&deg;</span>


</div>


	</div>
</td>

					
								</tr>
			</tbody>
		</table>
	</div>
<div class="wu-copyright">

				
	<a href="http://www.wunderground.com/q/zmw:94956.1.99999" rel="external" title="View the Point Reyes Station forecast on Wunderground.com"><img src="http://kwmr.org/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

</div>

</li><li id="simple_facebook_page_feed_widget-2" class="widget widget_simple_facebook_page_feed_widget clearfix"><h3 class="widget-title"><span>KWMR on Facebook</span></h3><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/kwmrradio" data-width="500" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></li><li id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>SPONSORING US</span></h3>            </div>
         <div class="advertisement-content"><a href="https://www.pointreyesfarmersmarket.org/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://kwmr.org/wp-content/uploads/2017/06/WebAd_300x250_PRFM.png" width="300" height="250">
                           </a></div>      </div>
      </li><li id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Quick Links</span></h3><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-3737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3737"><a href="/shows">Schedule</a></li>
<li id="menu-item-3738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3738"><a href="/archives">Show Archives</a></li>
<li id="menu-item-3739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3739"><a href="/events">Events Calendar</a></li>
</ul></div></li>		<li id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
					<li>
				<a href="http://kwmr.org/2017/10/fire-information-resources/">Fire Information  &#038; Resources</a>
						</li>
					<li>
				<a href="http://kwmr.org/2017/10/teamwork/">Teamwork</a>
						</li>
					<li>
				<a href="http://kwmr.org/2017/10/women-jail-midnight-luxembourg-synth-pops-pop/">Women In Jail, Midnight in Luxembourg, and Synth Pop&#8217;s Pop</a>
						</li>
					<li>
				<a href="http://kwmr.org/2017/09/shake-rattle-roll-go-bag/">Shake, Rattle and Roll &#8211; with your &#8220;Go Bag!&#8221;</a>
						</li>
					<li>
				<a href="http://kwmr.org/2017/09/ridesharing-conundrums-mining-beach-alice-waters-west-marin/">Ridesharing Conundrums, Mining the Beach, and Alice Waters in West Marin</a>
						</li>
				</ul>
		</li>		               </ul>
   </div>
</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			

			<div class="footer-content">
				<div class="inner-wrap">
											<div class="footer-col-1of3">
							<ul class="list-links">
																	<li>
										<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Main Office</h6>
<p><a href="tel:4156638068">(415) 663-8068</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>									</li>
																	<li>
										<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Studio Call-in Telephones</h6>
<p><a href="tel:4156638492">(415) 663-8492</a><br />
<a href="tel:4156638317">(415) 663-8317</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>									</li>
																	<li>
										<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Snail Mail</h6>
<p>P.O Box 1262<br />
Point Reyes Station, CA 94956</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>									</li>
																	<li>
										<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Visit Us</h6>
<p>11431 State Route One, Suite 8<br />
Point Reyes Station, CA</p>
<p><a href="#"><i class="fa fa-map-marker"></i> Map</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>									</li>
															</ul><!-- /.list-links -->
						</div><!-- /.footer-col-1of3 -->
					
					<div class="footer-col-1of3">

						<div class="newsletter-container">
							<h6>Join the round-up!</h6>
							<p>Subscribe to our newsletter:</p>
							<!-- MailChimp Newsletter - Sign-up Form -->
							<form id="mc-embedded-subscribe-form" class="validate" action="//kwmr.us9.list-manage.com/subscribe/post?u=564f969ca9eb44513a1cb2c51&amp;id=050b9d719e" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
								<div class="input-container">
									<input id="mce-EMAIL" class="newsletter-input" name="EMAIL" required="" type="email" value="" placeholder="email address">
								</div>
								<!-- Bot Honeypot Input: Catches fake form submissions. -->
								<div style="position: absolute; left: -5000px;">
									<input tabindex="-1" name="b_564f969ca9eb44513a1cb2c51_050b9d719e" type="text" value="">
								</div>
								<div class="input-container">
									<input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe">
								</div>
							</form>
						</div>

						
						
						
						<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>KWMR, Point Reyes</h6>
<p>501(3)(c) nonprofit organization.</p>
<p>Copyright 2017 © KWMR</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>All Rights Reserved</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>					</div><!-- /.footer-col-1of3 -->

											<div class="footer-col-1of3">
							<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h6>Admin</h6>
<p><a href="http://kwmr.org/programmer-portal/" target="_blank">Programmer Portal</a></p>
<p><a href="http://www.kwmr.org/admin" target="_blank">Site</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>						</div><!-- /.footer-col-1of3 -->
									</div>
			</div><!-- /.footer-content -->
		</footer>

		<script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s); js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		  t._e = []; t.ready = function(f) { t._e.push(f); };
		  return t;
		}(document, "script", "twitter-wjs"));</script>

		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <style type="text/css" id="hustle-cc-styles"></style>
        <script>
    jQuery(document).ready(function () {
		jQuery.post('http://kwmr.org?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://kwmr.org/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/themes/colormag-child/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/themes/colormag-child/js/colormag-slider-setting.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/themes/colormag-child/js/navigation.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/themes/colormag-child/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://kwmr.org/wp-content/themes/colormag-child/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://kwmr.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>




<script type="text/javascript">

// !!! TESTING

// 	$(function(){

// $(".btn.btn-live")
//   .addClass("creek-audio-main-button")
//   .addClass("creek-audio-play-button")
//   .addClass("creek-persist-ignore");

// Creek.util.loadScript("http://kwmr.creek.fm/theme/3/js/-KWMR-templates.js", function(){});
// Creek.util.loadScript("http://cdn.creek.fm/projects/kwmr-2016-08-10/render.js", function(){}, "head");
// Creek.util.loadCSS("http://cdn.creek.fm/projects/kwmr-2016-08-10/main.css", function(){}, "head");

// Creek.util.loadScript("https://cdnjs.cloudflare.com/ajax/libs/vue/1.0.28/vue.min.js", function(){});

// Creek.util.loadScript("https://cdnjs.cloudflare.com/ajax/libs/pickadate.js/3.5.6/picker.js");

// });
</script>


<script src="/wp-content/themes/colormag-child/js/Creek-Render.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58014821-1', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>
